

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-KJ55JZV');</script>
    <!-- End Google Tag Manager -->
    <title>
	Dutch Mobile Virtual Operators 2021-Q1 - Telecompaper
</title><meta http-equiv="content-type" content="text/html charset=iso-8859-1" /><meta http-equiv="content-language" content="en" /><meta name="viewport" content="width=device-width" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-title" content="Telecompaper" /><meta name="format-detection" content="telephone=no" /><link rel="apple-touch-icon" href="/images/touch_icon.png" /><link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico?v1" /><link rel="alternate" type="application/rss+xml" title="Telecompaper Headlines" href="/syndication/rss.aspx" /><link rel="alternate" type="application/rss+xml" title="Telecompaper Reports" href="/syndication/reports.aspx" /><link rel="search" type="application/opensearchdescription+xml" title="Telecompaper search" href="/search/opensearchdescription.xml" /><link href="/style/tp_style_5.min.css?v3" rel="stylesheet" type="text/css" media="only screen and (min-width:881px)" /><link href="/style/tp_style_5_medium.min.css?v1" rel="stylesheet" type="text/css" media="only screen and (max-width: 1150px) and (min-width:881px)" /><link href="/style/tp_style_5_small.min.css?v2" rel="stylesheet" type="text/css" media="only screen and (max-width: 880px) and (min-width:600px)" /><link href="/style/mobile_small.min.css?v2" rel="stylesheet" type="text/css" media="only screen and (max-width: 599px)" />
    <!--[if lt IE 9]>
    <link href="/style/tp_style_5ie8.min.css?v1" rel="stylesheet" type="text/css" />
    <![endif]-->
    
	<script src="/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="/scripts/telecompaper.min.js?v3" type="text/javascript"></script>
    <script src="/scripts/highcharts.js?v2" type="text/javascript"></script>
    <script src="/scripts/telecompapercharts.js?v5" type="text/javascript"></script>
    
    
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/12816059/TP-RECTANGULAR-1-EN', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1416223490604-0').addService(googletag.pubads());
        googletag.defineSlot('/12816059/TP-RECTANGULAR-2-EN', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1416223490604-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


    <script type="text/javascript">
    //<![CDATA[
        setAutoCompleteOff('__VSTATE');
        setAutoCompleteOff('__VIEWSTATE');
        setAutoCompleteOff('__EVENTTARGET');
        setAutoCompleteOff('__EVENTARGUMENT');
        setAutoCompleteOff('__EVENTVALIDATION');
    //]]>
    </script>
    
	<meta property="og:description" content="This report covers the virtual operator market in the Netherlands (MVNOs and second brands of MNOs) as of the first quarter of 2021. It has an operational focus, commenting on subscriber numbers and mobile service revenues, market shares, marketing spending and related developments. This research document also provides access to company profiles of  the top active players (with more than 50 thousands mobile Sims), upon request other profiles can be provided. The analysis is based on ..." />
	<meta property="og:image" content="https://www.telecompaper.com/reports/images/thumb/1389686/1.png" />
	<meta property="og:url" content="https://www.telecompaper.com/research/dutch-mobile-virtual-operators-2021-q1--1389686" />
	<meta property="og:title" content="Dutch Mobile Virtual Operators 2021-Q1" />
	<link rel="canonical" href="https://www.telecompaper.com/research/dutch-mobile-virtual-operators-2021-q1--1389686" />
    <link rel="stylesheet" href="/scripts/fancybox2/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
    <link rel="stylesheet" href="/scripts/fancybox2/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
    <script type="text/javascript" src="/scripts/fancybox2/jquery.fancybox.pack.js?v=2.1.5"></script>
    <script type="text/javascript" src="/scripts/fancybox2/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>

    <script type="text/javascript">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</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telecompaper" async="async"></script>

    <script type="text/javascript" src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script type="text/javascript">
        function onSubmitRegister(token) {
            $("#ctl00_MainPlaceHolder_SubmitRegister").click();
        }

        
    </script>
</head>
<body dir="ltr">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ55JZV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<form method="post" action="/research/dutch-mobile-virtual-operators-2021-q1--1389686" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvn_sKsW6GowE4c8MF3VKd8ZVLqm9J8XIcMOTvl3S4IIWlBTs0M2hZE75SAiO13RYG9WA_CvmOCqAxAvFrPip_-R2cYQ_tRp2H254FukTupqXsHzRJ1kwPtXLV9yUIboU1LCFm2NLiWNdQqWnvAzEtvE1&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1F1987FC" />
</div>
    
    <div class="container">
    <div id="nonFooter">
    
    
<script type="text/javascript">
    $(document).ready(function () {
        attachEventListener(document, "onkeypress", safeinput, false);
        var keepOpenEdition = false;
        var keepOpenLogin = false;
        $(".edition_tab").hover(function () { $(".edition_expanded").show(); }, function () { if (!keepOpenEdition) $(".edition_expanded").hide(); })
        $(".login_tab").hover(function () { $(".login_expanded").show(); }, function () { if (!keepOpenLogin) $(".login_expanded").hide(); })
        $(".edition_tab").click(function () { if (keepOpenEdition) $(".edition_expanded").hide(); keepOpenEdition = !keepOpenEdition })
        $(".login_tab").click(function () { if (keepOpenLogin) $(".login_expanded").hide(); keepOpenLogin = !keepOpenLogin })

        $(".edition_toggle").click(function () {
            if ($(".edition_details").is(":visible")) {
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
                $(".edition_details").removeAttr("style");
            }
            else {
                $(".edition_toggle").removeClass("down").addClass("up").addClass("editions_open");
                $(".tab_x").addClass("editions_open");
                $(".edition_details").show();
            }
        });
        $(".nav_sections").click(function () {
            if ($(".menu_row1").is(":visible")) {
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
            }
            else {
                $(".menu_row1").show();
                $(".nav_sections").addClass("active");
                if ($(".search_mobile").is(":visible")) {
                    $(".search_mobile").hide();
                    $(".nav_search").removeClass("active").addClass("inactive");
                }
            }
        });
        $(".nav_search").click(function () {
            if ($(".search_mobile").is(":visible")) {
                $(".search_mobile").removeAttr("style");
                $(".nav_search").removeClass("active").addClass("inactive");
            }
            else {
                $(".search_mobile").show();
                $(".nav_search").removeClass("inactive").addClass("active");
                if ($(".menu_row1").is(":visible")) {
                    $(".menu_row1").removeAttr("style");
                    $(".nav_sections").removeClass("active");
                }
            }
        });
        $(".footer_mobile h5").click(function () {
            var content = $(this).parent().find(".footer_content");
            if (content.is(":visible")) {
                content.removeAttr("style");
                $(this).find(".footer_arrow").removeClass("up").addClass("down");
            }
            else {
                $(".footer_content").hide();
                $(".footer_arrow").removeClass("up").addClass("down");
                content.show();
                $(this).find(".footer_arrow").removeClass("down").addClass("up");
            }
        });

        enquire.register("screen and (max-width:880px)", {
            match: function () {
                $(".footer_arrow").removeClass("up").addClass("down");
                $(".footer_content").removeAttr("style");
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
                $(".edition_details").removeAttr("style");
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
            }
        }).listen();
        enquire.register("screen and (min-width:881px)", {
            match: function () {
                $(".footer_content").removeAttr("style");
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
                $(".edition_details").removeAttr("style");
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
            }
        }).listen();
        enquire.register("screen and (min-width:600px)", {
            match: function () {
                $(".search_mobile").removeAttr("style");
                $(".nav_search").removeClass("active").addClass("inactive");
            }
        }).listen();
    });
</script>
<div class="tabrow">
    <div class="tabs">
        <div class="lefttabs">
            <div id="ctl00_header_news" class="main_tab tab_news"><a href="https://www.telecompaper.com/" class="tp_news">tp:news</a></div>
            <div id="ctl00_header_research" class="main_tab tab_x tab_research"><a href="https://www.telecompaper.com/research" class="tp_research">tp:research</a></div>
            <div id="ctl00_header_events" class="main_tab tab_events"><a href="https://www.telecompaper.com/events" class="tp_events">tp:events</a></div>
            <div class="edition_tab hideForMobile">
                <div class="edition_head">
                    Edition: <b>International</b><span class="drop_down"></span>
                </div>
                <div class="edition_expanded">
                    <div><a href="https://www.telecompaper.com/nederlands" id="ctl00_header_otherLanguage">Nederlands</a></div>
                </div>
            </div>
            <div class="edition_toggle down showForMobile"></div>
        </div>
        <div class="righttabs hideForMobile">
            <div id="ctl00_header_loginUnknown" class="login_tab">
                <div class="login_head">
                    <b><a id="ctl00_header_Linkbutton1" href="javascript:__doPostBack(&#39;ctl00$header$Linkbutton1&#39;,&#39;&#39;)">Log in</a></b><span class="drop_down"></span>
                </div>
                <div class="login_expanded">
                    <div><a href="https://www.telecompaper.com/international/headlines">Register</a></div>
                </div>
            </div>
            
            <div class="right_tab right_tab_products"><a href="https://www.telecompaper.com/about/this-website/products">Products</a></div>
            <div class="right_tab right_tab_binder">
                <div id="ctl00_header_UpdatePanel2">
	
                    
<a class="binder" href="https://www.telecompaper.com/account/content/binder">0</a>
                    <a class="binder_text" href="https://www.telecompaper.com/account/content/binder">Article Binder</a>
                
</div>
            </div>
        </div>
    </div>
</div>

<div class="edition_details showForMobile" style="display:none;">
    <div>
        Edition:
    </div>
    <div>
        <b><a href="">International</a></b>
    </div>
    <div>
        <b><a href="nederlands">Nederlands</a></b>
    </div>
    <div class="hr">
    </div>
    <div id="ctl00_header_loginUnknown2">
        <b><a id="ctl00_header_Linkbutton3" href="javascript:__doPostBack(&#39;ctl00$header$Linkbutton3&#39;,&#39;&#39;)">Log in</a></b>
    </div>
    
    <div>
        <div id="ctl00_header_UpdatePanel3">
	
            <a class="binder_text blue" href="https://www.telecompaper.com/account/content/binder">Article Binder</a>
            
<a class="binder" href="https://www.telecompaper.com/account/content/binder">0</a>
        
</div>
    </div>
    <div>
        <a href="https://www.telecompaper.com/about/this-website/products">Products</a>
    </div>
</div>
    
<div class="mainheader">
    <div class="no_stripes">
        <div id="headLogo"><a href="https://www.telecompaper.com/" title="Telecompaper">Telecompaper</a></div>
        
        <div id="ctl00_header_UpdateProgress2" style="display:none;">
	
            <div class="loading">
                <img src="/images/ajax_progress.gif" alt="Loading..." /> <strong>Loading...</strong>
                <div id="floatingBarsG">
                    <div class="blockG" id="rotateG_01">
                    </div>
                    <div class="blockG" id="rotateG_02">
                    </div>
                    <div class="blockG" id="rotateG_03">
                    </div>
                    <div class="blockG" id="rotateG_04">
                    </div>
                    <div class="blockG" id="rotateG_05">
                    </div>
                    <div class="blockG" id="rotateG_06">
                    </div>
                    <div class="blockG" id="rotateG_07">
                    </div>
                    <div class="blockG" id="rotateG_08">
                    </div>
                </div>
            </div>
        
</div>
    
        

        <div id="ctl00_header_searchPanel" class="searchPanel hideForMobile">
	
            <input name="ctl00$header$searchText" type="text" value="Search keywords" maxlength="100" id="ctl00_header_searchText" class="searchInput" onblur="if (this.value==&#39;&#39;){this.value=&#39;Search keywords&#39;}" onclick="if(this.value==&#39;Search keywords&#39;){this.value = &#39;&#39;}" /><input type="image" name="ctl00$header$defaultSearch" id="ctl00_header_defaultSearch" class="searchimg" src="../images/search.png" alt=" " align="top" />
        
</div>

        <div id="headCart"><a href="https://www.telecompaper.com/order/shoppingcart.aspx" id="ctl00_header_Cart3_cart" class="cart hideForMobile">0</a>
<a href="https://www.telecompaper.com/order/shoppingcart.aspx" class="cart_image"></a>
</div>
    </div>
</div>
<div class="clear"></div>
    
<div class="nav_mobile showForMobile">
    <div class="nav_sections">Sections</div>
    <div class="nav_subscriptions"><a href="https://www.telecompaper.com/international/subscriptions">Subscriptions</a></div>
    <div class="nav_search inactive"></div>
</div>
<div id="ctl00_header_mobileSearch" class="search_mobile showForMobile" style="display:none;">
	
    <div class="search_wrapper">
        <input name="ctl00$header$searchTextMobile" type="text" value="Search keywords" maxlength="100" id="ctl00_header_searchTextMobile" class="searchInput" onblur="if (this.value==&#39;&#39;){this.value=&#39;Search keywords&#39;}" onclick="if(this.value==&#39;Search keywords&#39;){this.value = &#39;&#39;}" /><input type="image" name="ctl00$header$defaultSearchMobile" id="ctl00_header_defaultSearchMobile" class="searchimg" src="../images/search.png" alt=" " align="top" />
    </div>

</div>
    
    <div class="menu_row1">
        <div id="ctl00_menuHome" class="selected"><a href="https://www.telecompaper.com/research">Home</a></div>
        
        <div id="ctl00_menuPublications"><a href="https://www.telecompaper.com/research/publications">Reports</a></div>
        <div id="ctl00_menuPublicationsSpacer" class="spacer">:</div>
        <div id="ctl00_menuAdvisory"><a href="https://www.telecompaper.com/research/custom-research">Custom Research</a></div>
        <div id="ctl00_menuAdvisorySpacer" class="spacer">:</div>
        <div id="ctl00_menuDataSources"><a href="https://www.telecompaper.com/research/data-sources">Data Sources</a></div>
        <div id="ctl00_menuDataSourcesSpacer" class="spacer">:</div>
        <div id="ctl00_menuCompany"><a href="https://www.telecompaper.com/research/company-list">Company List</a></div>
        <div id="ctl00_menuCompanySpacer" class="spacer">:</div>
        <div id="ctl00_menuMVNO"><a href="https://www.telecompaper.com/research/mvno-list">MVNO List</a></div>
    </div>
    
    <div id="sideStripes">
        <div id="contentOuter">
            <div id="ctl00_UpdatePanel1">
	
                
    <div id="ctl00_TopContentPlaceHolder_group" class="top_group">
        <div class="title_category">Research Report</div>
    </div>

            
</div>
            <div id="ctl00_contentSide">
                <div id="content">
                    <div class="main">
                        
                        <div id="ctl00_MainUpdate">
	
                        <span id="ctl00_debug"></span>
                        <div class="clear"></div>
                        
    <div class="article research_details">
        
        
        <div style="background:url('https://www.telecompaper.com/reports/images/DMVO202101.gif')" class='image'></div>
        
		<input type="hidden" name="ctl00$MainPlaceHolder$hidDomains" id="ctl00_MainPlaceHolder_hidDomains" value="@mail.ru,@gmail.com,@yandex.ru,@yahoo.com,@hotmail.com,@rambler.ru,@list.ru,@inbox.ru,@ukr.net,@aol.com,@web.de,@bigpond.com,@outlook.com,@yahoo.co.uk,@gmx.de,@qq.com,@163.com,@live.com,@hotmail.co.uk,@yahoo.co.in,@icloud.com,@msn.com,@rediffmail.com,@bt.com,@yahoo.fr,@comcast.net,@me.com,@live.nl,@yahoo.de,@googlemail.com,@ymail.com,@btinternet.com,@t-online.de,@gmx.net,@bigpond.net.au,@naver.com,@planet.nl,@yahoo.com.au,@126.com,@hotmail.fr,@mac.com,@mail.com,@hotmail.de,@sbcglobal.net,@yahoo.ca,@att.net,@att.net,@arcor.de,@google.com,@verizon.net,@bellsouth.net,@bellsouth.net,@cox.net,@orange.fr,@seznam.cz,@live.com.au,@rocketmail.com,@telenet.be,@live.co.uk,@yahoo.es,@email.com,@home.nl,@gmx.at,@online.de,@wanadoo.fr,@yahoo.it,@hetnet.nl,@libero.it,@sympatico.ca,@iinet.net.au,@wp.pl,@sina.com,@tpg.com.au,@shaw.ca,@ntlworld.com,@live.fr,@freenet.de,@bluewin.ch,@yahoo.com.sg,@yahoo.in,@zonnet.nl,@chello.nl,@hotmail.it,@gmx.com,@hanmail.net,@optusnet.com.au,@yandex.com,@laposte.net,@skynet.be,@free.fr,@yahoo.co.jp,@optonline.net,@yahoo.com.br,@yahoo.com.hk,@sky.com,@bigpond.com.au,@charter.net,@videotron.ca,@earthlink.net,@yahoo.com.cn,@live.de,@sapo.pt,@alice.it,@tiscali.co.uk,@indiatimes.com,@blueyonder.co.uk,@live.ca,@discovery.com,@telus.net,@eircom.net,@freemail.hu,@uol.com.br,@foxmail.com,@email.cz,@hot.ee,@sify.com,@ya.ru,@usa.net,@nate.com,@protonmail.com,@aim.com,@tiscali.it,@interia.pl,@juno.com,@pochta.ru,@mindspring.com,@yahoo.com.ph,@live.it,@lycos.com,@centrum.cz,@sfr.fr,@netscape.net,@talk21.com,@virgin.net,@inbox.com,@yahoo.co.nz,@webmail.co.za,@hotmail.es,@yahoo.co.id,@yahoo.com.mx,@yahoo.se,@terra.com.br,@tin.it,@singnet.com.sg,@aliyun.com,@pacbell.net,@facebook.com,@yahoo.com.ar,@live.be,@cs.com,@ozemail.com.au,@excite.com,@pisem.net,@embarqmail.com,@daum.net,@yaho.com,@yahoo.co.kr,@virginmedia.com,@gazeta.pl,@ig.com.br,@forthnet.gr,@zoho.com,@voila.fr" />

        <h1>Dutch Mobile Virtual Operators 2021-Q1</h1>

        <div class="source">Report, published: July 2021</div>

        <div class="clear"></div>
        
        

<script type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_MainPlaceHolder_reportBuy1_ddlPriceTypes").change(function () {
            var parts = $("#ctl00_MainPlaceHolder_reportBuy1_ResearchBuy .pp_" + $(this).val()).val().split("|");
            if (parts.length == 2) {
                $("#ctl00_MainPlaceHolder_reportBuy1_ResearchBuy .price").removeClass("old").html("&euro; " + parts[0]);
                $("#ctl00_MainPlaceHolder_reportBuy1_ResearchBuy .promo").html("");
                if (parts[0] != parts[1]) {
                    $("#ctl00_MainPlaceHolder_reportBuy1_ResearchBuy .price").addClass("old");
                    $("#ctl00_MainPlaceHolder_reportBuy1_ResearchBuy .promo").html("&euro; " + parts[1]);
                }
                $("#ctl00_MainPlaceHolder_reportBuy1_addToCart").attr("href", "/order/addtocart.aspx?id=" + $(this).val());
            }
        });
        $("#ctl00_MainPlaceHolder_reportBuy1_ddlPriceTypes").chosen();
    });
</script>

<div id="ctl00_MainPlaceHolder_reportBuy1_ResearchBuy" class="research_buy">
    <a href="https://www.telecompaper.com/order/addtocart.aspx?id=5511" id="ctl00_MainPlaceHolder_reportBuy1_addToCart" class="button_blue">Add to cart</a>

    <select name="ctl00$MainPlaceHolder$reportBuy1$ddlPriceTypes" id="ctl00_MainPlaceHolder_reportBuy1_ddlPriceTypes" autocomplete="off" style="width:130px;">
		<option value="5511">Business</option>

	</select>

    
            <input name="ctl00$MainPlaceHolder$reportBuy1$RepeaterPrices$ctl00$priceOption" type="text" id="ctl00_MainPlaceHolder_reportBuy1_RepeaterPrices_ctl00_priceOption" class="pp_5511" Value="3,950|3,950" style="display:none;" />
        

    <div class="arrow"></div>
    <span id="ctl00_MainPlaceHolder_reportBuy1_lblPrice" class="price">&euro; 3,950</span>
    <span id="ctl00_MainPlaceHolder_reportBuy1_lblNewPrice" class="promo"></span>
</div>


        
        
        

        <div class="clear"></div>

        <div class="regular_content">
            <span id="ctl00_MainPlaceHolder_Description"><p>This report covers the virtual operator market in the Netherlands (MVNOs and second brands of MNOs) as of the first quarter of 2021. It has an operational focus, commenting on subscriber numbers and mobile service revenues, market shares, marketing spending and related developments. This research document also provides access to company profiles of&nbsp; the top active players (with more than 50 thousands mobile Sims), upon request other profiles can be provided. The analysis is based on Telecompaper's continuous research into the development of the Dutch mobile virtual network operators market. The focus is on all types of virtual operators, as well as service providers and MVNEs.<br><br>Table of Contents:<br></p><ul><li>Introductory remarks</li><li>Main findings&nbsp;</li><li>The Dutch Mobile Virtual Market&nbsp;<br><span style="white-space:pre">	</span>Overview number of players, share in total mobile market, total VO market in Sims and revenues<br><span style="white-space:pre">	</span>Overview per network, MVNE<br><span style="white-space:pre">	</span>Exits, entries since 2019Q3<br></li><li>Subscribers per MVNO / Second Brands per network, pre/postpaid, segment, main players, MVNE</li><li>Brand subs and revenues split per main players</li><li>Segment overview / Overview per segment of active providers<br><span style="white-space:pre">	</span>No-frills<br><span style="white-space:pre">	</span>Ethnic<br><span style="white-space:pre">	</span>Business<br><span style="white-space:pre">	</span>Retail<br><span style="white-space:pre">	</span>Fixed<br><span style="white-space:pre">	</span>Community</li><li>Forecast and Trends<br><span style="white-space:pre">	</span>Forecast Sims<br><span style="white-space:pre">	</span>Trends</li><li>Appendix</li></ul></span>
        </div>
        
        <div id="ctl00_MainPlaceHolder_divPreview" class="previews_container">
            <h3>Look Inside</h3>
            <div class="previews"><a href='https://www.telecompaper.com/reports/images/thumb/1389686/1.png' rel="group1" class="popup"><div class='image sideways' style='background-image:url(https://www.telecompaper.com/reports/images/thumb/1389686/1.png);'></div></a> <a href='https://www.telecompaper.com/reports/images/thumb/1389686/2.png' rel="group1" class="popup"><div class='image sideways' style='background-image:url(https://www.telecompaper.com/reports/images/thumb/1389686/2.png);'></div></a> <span class="stretch"></span></div>
            <div class="clear"></div>
        </div>

        <div class="index_group">
            <p class="moreLink" style="float:left;text-align:left;">
	            
	            
	        </p>
            <div class="clear"></div>
        </div>
        
        <h3>Specifications</h3>
        <div class="spec_table">
	        <table cellpadding="0" cellspacing="0" class="layout">
	            <tr valign="top" style="display:none;">
	                <td class="nowrap"><b>Research Type</b></td>
	                <td><span id="ctl00_MainPlaceHolder_researchType"><a href='https://www.telecompaper.com/research/publications?rt=1&amp;type=1'>Overview</a></span></td>
	            </tr>
	            <tr valign="top">
	                <td class="nowrap"><b>Published</b></td>
	                <td><span id="ctl00_MainPlaceHolder_PublishDate">09 Jul 2021</span></td>
	            </tr>
	            <tr id="ctl00_MainPlaceHolder_rowPages" valign="top">
		<td class="nowrap"><b>Pages</b></td>
		<td><span id="ctl00_MainPlaceHolder_pages">58</span></td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_FiletypeRow" valign="top">
		<td class="nowrap"><b>File Type</b></td>
		<td><span id="ctl00_MainPlaceHolder_fileType">PDF</span></td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_SizeRow" valign="top">
		<td class="nowrap"><b>Size</b></td>
		<td><span id="ctl00_MainPlaceHolder_size">4267</span>kb</td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_GeographyRow" valign="top">
		<td class="nowrap"><b>Geographic Scope&nbsp;&nbsp;&nbsp;</b></td>
		<td><span id="ctl00_MainPlaceHolder_countries"><a href='https://www.telecompaper.com/research/publications?co=151&amp;type=1'>Netherlands</a></span></td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_EditionsRow" valign="top">
		<td class="nowrap"><b>Editions</b></td>
		<td><span id="ctl00_MainPlaceHolder_editions"><a href='https://www.telecompaper.com/research/publications?sel=3&amp;type=1'>Mobile</a></span></td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_TopicsRow" valign="top">
		<td class="nowrap"><b>Topics</b></td>
		<td><span id="ctl00_MainPlaceHolder_topics"><a href='https://www.telecompaper.com/research/publications?topic=7&amp;type=1'>Market research / news</a>, <a href='https://www.telecompaper.com/research/publications?topic=13&amp;type=1'>Marketing / branding</a>, <a href='https://www.telecompaper.com/research/publications?topic=33&amp;type=1'>Voice services</a>, <a href='https://www.telecompaper.com/research/publications?topic=34&amp;type=1'>Data services</a>, <a href='https://www.telecompaper.com/research/publications?topic=47&amp;type=1'>GPRS</a>, <a href='https://www.telecompaper.com/research/publications?topic=61&amp;type=1'>GSM</a>, <a href='https://www.telecompaper.com/research/publications?topic=63&amp;type=1'>Messaging</a>, <a href='https://www.telecompaper.com/research/publications?topic=71&amp;type=1'>3G</a>, <a href='https://www.telecompaper.com/research/publications?topic=100&amp;type=1'>Internet Access</a>, <a href='https://www.telecompaper.com/research/publications?topic=106&amp;type=1'>Wholesale</a>, <a href='https://www.telecompaper.com/research/publications?topic=107&amp;type=1'>Consumer</a>, <a href='https://www.telecompaper.com/research/publications?topic=108&amp;type=1'>Enterprise</a>, <a href='https://www.telecompaper.com/research/publications?topic=112&amp;type=1'>HSPA</a></span></td>
	</tr>
	
	            <tr id="ctl00_MainPlaceHolder_CompaniesRow" valign="top">
		<td class="nowrap"><b>Companies</b></td>
		<td><span id="ctl00_MainPlaceHolder_companies"><a href='https://www.telecompaper.com/search/index.aspx?search=*bliep'>*bliep</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=88+Mobile'>88 Mobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=AH+Mobiel'>AH Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Aldi+Talk'>Aldi Talk</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Aspider+NGI'>Aspider NGI</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=BEN'>BEN</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Budget+Mobiel'>Budget Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Caiway'>Caiway</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Deka+Mobiel'>Deka Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Dekatel+Telecom'>Dekatel Telecom</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Delta+Mobiel'>Delta Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Emobiel'>Emobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Expat+Mobile'>Expat Mobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Galaxy+Business+Networks'>Galaxy Business Networks</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Hema+Mobiel'>Hema Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Hollandsnieuwe'>Hollandsnieuwe</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Jumbo+Mobiel'>Jumbo Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=KPN'>KPN</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Kruidvat+Mobiel'>Kruidvat Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Lebara'>Lebara</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Lycamobile'>Lycamobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Ortel+Mobile'>Ortel Mobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=PrioCom'>PrioCom</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Private+Mobility'>Private Mobility</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Public+Mobility'>Public Mobility</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Robin+Mobile'>Robin Mobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Simpel'>Simpel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Simyo'>Simyo</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Solcon+Mobiel'>Solcon Mobiel</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Sollie.comm'>Sollie.comm</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=SpeakUp'>SpeakUp</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Tata+Communications'>Tata Communications</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Tele2+Nederland'>Tele2 Nederland</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Telesur'>Telesur</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=T-Mobile+Nederland'>T-Mobile Nederland</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=TrendCall'>TrendCall</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Truphone'>Truphone</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Vectone+Mobile'>Vectone Mobile</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=VodafoneZiggo'>VodafoneZiggo</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Voiceworks'>Voiceworks</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Yes+Telecom'>Yes Telecom</a>, <a href='https://www.telecompaper.com/search/index.aspx?search=Youfone'>Youfone</a></span></td>
	</tr>
	
	            
	        </table>
        </div>
	    <br />
        

<script type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_MainPlaceHolder_reportBuy2_ddlPriceTypes").change(function () {
            var parts = $("#ctl00_MainPlaceHolder_reportBuy2_ResearchBuy .pp_" + $(this).val()).val().split("|");
            if (parts.length == 2) {
                $("#ctl00_MainPlaceHolder_reportBuy2_ResearchBuy .price").removeClass("old").html("&euro; " + parts[0]);
                $("#ctl00_MainPlaceHolder_reportBuy2_ResearchBuy .promo").html("");
                if (parts[0] != parts[1]) {
                    $("#ctl00_MainPlaceHolder_reportBuy2_ResearchBuy .price").addClass("old");
                    $("#ctl00_MainPlaceHolder_reportBuy2_ResearchBuy .promo").html("&euro; " + parts[1]);
                }
                $("#ctl00_MainPlaceHolder_reportBuy2_addToCart").attr("href", "/order/addtocart.aspx?id=" + $(this).val());
            }
        });
        $("#ctl00_MainPlaceHolder_reportBuy2_ddlPriceTypes").chosen();
    });
</script>

<div id="ctl00_MainPlaceHolder_reportBuy2_ResearchBuy" class="research_buy">
    <a href="https://www.telecompaper.com/order/addtocart.aspx?id=5511" id="ctl00_MainPlaceHolder_reportBuy2_addToCart" class="button_blue">Add to cart</a>

    <select name="ctl00$MainPlaceHolder$reportBuy2$ddlPriceTypes" id="ctl00_MainPlaceHolder_reportBuy2_ddlPriceTypes" autocomplete="off" style="width:130px;">
		<option value="5511">Business</option>

	</select>

    
            <input name="ctl00$MainPlaceHolder$reportBuy2$RepeaterPrices$ctl00$priceOption" type="text" id="ctl00_MainPlaceHolder_reportBuy2_RepeaterPrices_ctl00_priceOption" class="pp_5511" Value="3,950|3,950" style="display:none;" />
        

    <div class="arrow"></div>
    <span id="ctl00_MainPlaceHolder_reportBuy2_lblPrice" class="price">&euro; 3,950</span>
    <span id="ctl00_MainPlaceHolder_reportBuy2_lblNewPrice" class="promo"></span>
</div>


        <div>
            <hr class="gray" />

            <div class="addthis_sharing_toolbox"></div>

            <div style="height:8px;"></div>
        </div>
        
        <div id="ctl00_MainPlaceHolder_relatedProducts_group" class="data_sources clear">
    <h3>Related Products</h3>
    
            <table cellpadding="0" cellspacing="0">
                <tr>
                    <td style="padding-top:5px;width:112px;"><div class="image" style="background-image:url('/reports/images/DMVO212003.gif')"></div></td>
                    <td style="padding-left:0px;">
                        <h4><a href="https://www.telecompaper.com/research/dutch-mobile-virtual-operators-2020-q3-2--1367143">Dutch Mobile Virtual Operators 2020-Q3</a></h4>
                        <span class="source">
                            29 Dec 2020 | Netherlands | <a href="https://www.telecompaper.com/research/publications/reports">Report</a>
                        </span>
                        <p>This report covers the virtual operator market in the Netherlands (MVNOs and second brands of MNOs) as of the first quarter...</p>
                    </td>
                </tr>
            </table>
        
</div>
	</div>

    <br />
    

                        
</div>
                        <div class="clear"></div>
                        <br />
                        



                    </div>
                    <div id="ctl00_side" class="side">
                        

    <div id="ctl00_SidePlaceHolder_divAuthors" class="related_box tabbedBox white_box content_box">
        <h3>Authors of this report</h3>
        
                <table cellpadding="0" cellspacing="0" class="layout researcher">
                    <tr>
                        <td style="width:90px;"><a class='image' href='https://www.telecompaper.com/research/research-team/alejandra-van-de-roer' style="background-image:url(https://www.telecompaper.com/images/authors/133.gif)"></a></td>
                        <td>
                            <a href='https://www.telecompaper.com/research/research-team/alejandra-van-de-roer' class="name">
                                Alejandra van de Roer
                            </a>
                            <span class="source">Research analyst</span>
                            <p>Expertise: MVNO, Mobile; Consumer and Business</p>
                        </td>
                    </tr>
                </table>
            
                <table cellpadding="0" cellspacing="0" class="layout researcher">
                    <tr>
                        <td style="width:90px;"><a class='image' href='https://www.telecompaper.com/research/research-team/marion-ter-welle' style="background-image:url(https://www.telecompaper.com/images/authors/26573.gif)"></a></td>
                        <td>
                            <a href='https://www.telecompaper.com/research/research-team/marion-ter-welle' class="name">
                                Marion ter Welle
                            </a>
                            <span class="source">Research analyst</span>
                            <p>Expertise: Mobile payments, MVNO, IoT, Mobile; Consumer</p>
                        </td>
                    </tr>
                </table>
            
                <table cellpadding="0" cellspacing="0" class="layout researcher">
                    <tr>
                        <td style="width:90px;"><a class='image' href='https://www.telecompaper.com/research/research-team/wiebe-hotte' style="background-image:url(https://www.telecompaper.com/images/authors/58901.gif)"></a></td>
                        <td>
                            <a href='https://www.telecompaper.com/research/research-team/wiebe-hotte' class="name">
                                Wiebe Hotte
                            </a>
                            <span class="source">Researcher</span>
                            <p>Expertise: IoT, Fixed; Consumer and Business</p>
                        </td>
                    </tr>
                </table>
            
    </div>

    

    <div id="ctl00_SidePlaceHolder_WhyClientsChooseTelecompaper1_block" class="gray_box why_box">
    <h3>Why our clients chose Telecompaper</h3>
    <h4>1. Unique Sources</h4>
    <p>Over the years we have built up multiple unique sources of information we can use.</p>
    <hr />
    <h4>2. Customized</h4>
    <p>We understand your specific business needs and can provide you with customized information.</p>
    <hr />
    <h4>3. Independent</h4>
    <p>As a company we operate independently and objectively.</p>
    <hr />
    <h4>4. Specialized</h4>
    <p>By our unique focus on the telecommunications industry, we have become specialists in this particular field.</p>
    <hr />
    <h4>5. Quick results</h4>
    <p>Using our multiple data sources we are able to quickly provide you with te requested information.</p>
    <hr />
    <h4>6. Accurate</h4>
    <p>Our experienced researchers and editors are trained to work fast and accurately.</p>
    <div class="clear"></div>
</div>
    

                    </div>
                </div>
            </div>
            <div class="clear"></div>
            

    <div class="more_info">
        More information about our research? <span class="light">Call us</span> +31 30 634 96 00 or <a href="mailto:info@telecompaper.com">send an email</a>
    </div>
    <br />


        </div>
    </div>
    <div class="clear"></div>

    <div id="clearer"></div>
    </div>
    
    
<div id="footer">
    <div id="ctl00_footer_nocrawlers">
        <div class="footer_mobile">
            <div id="footer_about">
                <h5>Telecompaper
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>
                        We have been keeping professionals in the telecoms industry up-to-date since 2000. Telecompaper is a well respected, independent research and publishing company focussed on the telecommunications industry.
                    </p>
                    <p>
                        <span class="tp">tp:</span><span class="news">news</span><br />
                        <span class="tp">tp:</span><span class="research">research</span><br />
                        <span class="tp">tp:</span><span class="events">events</span><br />
                    </p>
                </div>
            </div>

            <div id="footer_nav">
                <h5>This Site
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    
                    <a href="https://www.telecompaper.com/account/index.aspx">My account</a><br />
                    <a href="https://www.telecompaper.com/account/newsalert.aspx">Alerts</a><br />
                    <a href="https://www.telecompaper.com/international/subscriptions">Subscriptions</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/products">Products</a><br />
                    <a href="https://www.telecompaper.com/international/iphone">iPhone app</a><br />
                    <a href="https://www.telecompaper.com/international/syndication">Syndication</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/faq">FAQ / Help</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/advertising">Advertise</a><br />
                    <a href="https://www.telecompaper.com/about/this-website">Press</a><br />
                    <a href="https://www.telecompaper.com/about/telecompaper/contact">Contact</a><br />
                    <a href="https://www.telecompaper.com/about/telecompaper/jobs">Jobs</a><br />
                    <a href="https://www.telecompaper.com/international/industry-events">Industry events</a><br />
                </div>
            </div>

            <div id="footer_contact">
                <h5>Contact Information
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>
                        <b>Corporate HQ</b><br />
                        Standerdmolen 20-III<br />
                        3995 AA Houten<br />
                        The Netherlands<br />
                    </p>
                    <p>
                        Phone: +31 30 6349600<br />
                        Fax: +31 30 6349699<br />
                    </p>
                </div>
            </div>
            
            <div id="footer_legal">
                <h5>Legal Information
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>&copy; 2000 - 2021 Telecom.paper BV. All rights reserved.
                    Telecompaper is a trademark of Telecom.paper BV. No part of this site can be reproduced without 
                    the expressed permission of Telecom.paper BV. Our General Terms and Conditions can be found <a href="https://www.telecompaper.com/order/termsconditions.aspx">here</a>.</p>
                    <p>
                        <a href="https://www.telecompaper.com/about/privacy-policy">Privacy Policy</a><br />
                        <a href="https://www.telecompaper.com/info/gdpr-information">GDPR Information</a><br />
                        <a href="https://www.telecompaper.com/about/this-website/cookie-policy">Cookie Statement</a><br />
                        <a href="https://www.telecompaper.com/order/termsconditions.aspx">Terms and Conditions</a><br />
                    </p>
                    <div class="bLogo hideForMobile"></div>
                </div>
            </div>

            <div class="bLogo showForMobile"></div>
            <br />
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $(".cookie_bar").click(function () {
            $.cookie("cookie_ok", "akkord", { expires: 365, path: "/" });
            $(".cookie_bar").fadeOut();
        });
        if ($.cookie("cookie_ok") == null) {
            $(".cookie_bar").show();
        }
    });
</script>
<div class="cookie_bar" style="display:none;">
    <div>
        OK
    </div>
    <span>
        For optimum operation, this website makes use of cookies. For more information click <a href="https://www.telecompaper.com/about/this-website/cookie-policy">here</a>.
    </span>
</div>
    
    </div><!--container-->
    </form>
</body>
</html>