

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>
	<!-- Google Tag Manager -->
	<script>(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-KJ55JZV');</script>
	<!-- End Google Tag Manager -->
	<title>
	Apple gains smartphone share in most big markets in Q1, led by Germany, US - Telecompaper
</title><meta http-equiv="content-type" content="text/html charset=iso-8859-1" /><meta http-equiv="content-language" content="en" /><meta name="viewport" content="width=device-width" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="apple-mobile-web-app-title" content="Telecompaper" /><meta name="format-detection" content="telephone=no" /><link rel="apple-touch-icon" href="/images/touch_icon.png" /><link rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico?v1" /><link rel="alternate" type="application/rss+xml" title="Telecompaper Headlines" href="/syndication/rss.aspx" /><link rel="alternate" type="application/rss+xml" title="Telecompaper Reports" href="/syndication/reports.aspx" /><link rel="search" type="application/opensearchdescription+xml" title="Telecompaper search" href="/search/opensearchdescription.xml" /><link href="/style/tp_style_5.min.css?v3" rel="stylesheet" type="text/css" media="only screen and (min-width:881px)" /><link href="/style/tp_style_5_medium.min.css?v1" rel="stylesheet" type="text/css" media="only screen and (max-width: 1150px) and (min-width:881px)" /><link href="/style/tp_style_5_small.min.css?v2" rel="stylesheet" type="text/css" media="only screen and (max-width: 880px) and (min-width:600px)" /><link href="/style/mobile_small.min.css?v2" rel="stylesheet" type="text/css" media="only screen and (max-width: 599px)" />
	<!--[if lt IE 9]>
	<link href="/style/tp_style_5ie8.min.css?v1" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<script src="/scripts/jquery.min.js" type="text/javascript"></script>
	<script src="/scripts/telecompaper.min.js?v3" type="text/javascript"></script>
	<script src="/scripts/highcharts.js?v2" type="text/javascript"></script>
	<script src="/scripts/telecompapercharts.js?v5" type="text/javascript"></script>
	
	
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.defineSlot('/12816059/TP-RECTANGULAR-1-EN', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1416223490604-0').addService(googletag.pubads());
        googletag.defineSlot('/12816059/TP-RECTANGULAR-2-EN', [[300, 250], [300, 600], [336, 280]], 'div-gpt-ad-1416223490604-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });
</script>


	<script type="text/javascript">
	//<![CDATA[
		setAutoCompleteOff('__VSTATE');
		setAutoCompleteOff('__VIEWSTATE');
		setAutoCompleteOff('__EVENTTARGET');
		setAutoCompleteOff('__EVENTARGUMENT');
		setAutoCompleteOff('__EVENTVALIDATION');
	//]]>
	</script>
	
	<meta name="robots" content="noarchive" />
	<meta name="description" content="" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="https://www.telecompaper.com/content/images/Handsets/iPhone12Pro.jpg" />
	<meta property="og:url" content="https://www.telecompaper.com/news/apple-gains-smartphone-share-in-most-big-markets-in-q1-led-by-germany-us--1381205" />
	<meta property="og:title" content="Apple gains smartphone share in most big markets in Q1, led by Germany, US" />
	<link rel="canonical" href="https://www.telecompaper.com/news/apple-gains-smartphone-share-in-most-big-markets-in-q1-led-by-germany-us--1381205" />
	
	<script type="text/javascript">
	//<![CDATA[
		$(document).ready(function () {
			if (Sys.WebForms)
			    Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);

			EndRequestHandler();
		});

		//Used when toggling back from the summary from the endRequestHandler
		function resizeImages() {

			//Get the maximum width that the images can be
			var maxwidth = $("#pageContainer").width();

			$("#pageContainer img").each(function () {
				if ($(this).attr("src").indexOf('/content/') != -1 && $(this).width() > maxwidth) //Resize image
				{
					var newheight = $(this).height() * (maxwidth / $(this).width())
					$(this).css({ "height": newheight, "width": maxwidth, "cursor": "pointer" });
				}

				//Add a click handler to open image in new window
				$(this).click(function() {
					popImage($(this).attr("src"), $(this).attr('title'));
					return false;
				});
			});
		}

		var rtime = new Date(1,1,2000, 12, 0, 0);
		var timeout = false;
		var delta = 200;
		$(window).resize(function () {
		    rtime = new Date();
		    if (timeout === false) {
		        timeout = true;
		        setTimeout(resizeend, delta);
		    }
		});

		function resizeend() {
		    if (new Date() - rtime < delta) {
		        setTimeout(resizeend, delta);
		    }
		    else {
		        timeout = false;
		        if ($(".askOuter").length > 0) {
		            $(".askOuter").css({"top": 10 + $("#divHeightFix .regular_content")[0].offsetTop});
		            $("#divHeightFix").height($("#divHeightFix .regular_content")[0].offsetTop + $(".askOuter").height() + 55);
		        }
		    }
		}
	//]]>
	</script>
	
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telecompaper" async="async"></script>

	<script type="text/javascript" src="https://www.google.com/recaptcha/api.js" async defer></script>
	<script type="text/javascript">
		function onSubmitFeedback(token) {
			if (!Page_ClientValidate('Feedback')) return false;
			else
			{
                this.disabled = 'disabled';

                $("#ctl00_MainPlaceHolder_submitFeedback").click();
			}
        }
    </script>
</head>
<body dir="ltr">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ55JZV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<form method="post" action="/news/apple-gains-smartphone-share-in-most-big-markets-in-q1-led-by-germany-us--1381205" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VSTATE" id="__VSTATE" value="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" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvn_sKsW6GowE4c8MF3VKd8ZVLqm9J8XIcMOTvl3S4IIWlBTs0M2hZE75SAiO13RYG9WA_CvmOCqAxAvFrPip_-R2cYQ_tRp2H254FukTupqXsHzRJ1kwPtXLV9yUIboU1LCFm2NLiWNdQqWnvAzEtvE1&amp;t=2fe674eb" type="text/javascript"></script>
	
	<div class="container">
	<div id="nonFooter">
	
	
<script type="text/javascript">
    $(document).ready(function () {
        attachEventListener(document, "onkeypress", safeinput, false);
        var keepOpenEdition = false;
        var keepOpenLogin = false;
        $(".edition_tab").hover(function () { $(".edition_expanded").show(); }, function () { if (!keepOpenEdition) $(".edition_expanded").hide(); })
        $(".login_tab").hover(function () { $(".login_expanded").show(); }, function () { if (!keepOpenLogin) $(".login_expanded").hide(); })
        $(".edition_tab").click(function () { if (keepOpenEdition) $(".edition_expanded").hide(); keepOpenEdition = !keepOpenEdition })
        $(".login_tab").click(function () { if (keepOpenLogin) $(".login_expanded").hide(); keepOpenLogin = !keepOpenLogin })

        $(".edition_toggle").click(function () {
            if ($(".edition_details").is(":visible")) {
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
                $(".edition_details").removeAttr("style");
            }
            else {
                $(".edition_toggle").removeClass("down").addClass("up").addClass("editions_open");
                $(".tab_x").addClass("editions_open");
                $(".edition_details").show();
            }
        });
        $(".nav_sections").click(function () {
            if ($(".menu_row1").is(":visible")) {
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
            }
            else {
                $(".menu_row1").show();
                $(".nav_sections").addClass("active");
                if ($(".search_mobile").is(":visible")) {
                    $(".search_mobile").hide();
                    $(".nav_search").removeClass("active").addClass("inactive");
                }
            }
        });
        $(".nav_search").click(function () {
            if ($(".search_mobile").is(":visible")) {
                $(".search_mobile").removeAttr("style");
                $(".nav_search").removeClass("active").addClass("inactive");
            }
            else {
                $(".search_mobile").show();
                $(".nav_search").removeClass("inactive").addClass("active");
                if ($(".menu_row1").is(":visible")) {
                    $(".menu_row1").removeAttr("style");
                    $(".nav_sections").removeClass("active");
                }
            }
        });
        $(".footer_mobile h5").click(function () {
            var content = $(this).parent().find(".footer_content");
            if (content.is(":visible")) {
                content.removeAttr("style");
                $(this).find(".footer_arrow").removeClass("up").addClass("down");
            }
            else {
                $(".footer_content").hide();
                $(".footer_arrow").removeClass("up").addClass("down");
                content.show();
                $(this).find(".footer_arrow").removeClass("down").addClass("up");
            }
        });

        enquire.register("screen and (max-width:880px)", {
            match: function () {
                $(".footer_arrow").removeClass("up").addClass("down");
                $(".footer_content").removeAttr("style");
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
                $(".edition_details").removeAttr("style");
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
            }
        }).listen();
        enquire.register("screen and (min-width:881px)", {
            match: function () {
                $(".footer_content").removeAttr("style");
                $(".menu_row1").removeAttr("style");
                $(".nav_sections").removeClass("active");
                $(".edition_details").removeAttr("style");
                $(".edition_toggle").removeClass("up").addClass("down").removeClass("editions_open");
                $(".tab_x").removeClass("editions_open");
            }
        }).listen();
        enquire.register("screen and (min-width:600px)", {
            match: function () {
                $(".search_mobile").removeAttr("style");
                $(".nav_search").removeClass("active").addClass("inactive");
            }
        }).listen();
    });
</script>
<div class="tabrow">
    <div class="tabs">
        <div class="lefttabs">
            <div id="ctl00_header_news" class="main_tab tab_x tab_news"><a href="https://www.telecompaper.com/" class="tp_news">tp:news</a></div>
            <div id="ctl00_header_research" class="main_tab tab_research"><a href="https://www.telecompaper.com/research" class="tp_research">tp:research</a></div>
            <div id="ctl00_header_events" class="main_tab tab_events"><a href="https://www.telecompaper.com/events" class="tp_events">tp:events</a></div>
            <div class="edition_tab hideForMobile">
                <div class="edition_head">
                    Edition: <b>International</b><span class="drop_down"></span>
                </div>
                <div class="edition_expanded">
                    <div><a href="https://www.telecompaper.com/nederlands" id="ctl00_header_otherLanguage">Nederlands</a></div>
                </div>
            </div>
            <div class="edition_toggle down showForMobile"></div>
        </div>
        <div class="righttabs hideForMobile">
            <div id="ctl00_header_loginUnknown" class="login_tab">
                <div class="login_head">
                    <b><a id="ctl00_header_Linkbutton1" href="javascript:__doPostBack(&#39;ctl00$header$Linkbutton1&#39;,&#39;&#39;)">Log in</a></b><span class="drop_down"></span>
                </div>
                <div class="login_expanded">
                    <div><a href="https://www.telecompaper.com/international/headlines">Register</a></div>
                </div>
            </div>
            
            <div class="right_tab right_tab_products"><a href="https://www.telecompaper.com/about/this-website/products">Products</a></div>
            <div class="right_tab right_tab_binder">
                <div id="ctl00_header_UpdatePanel2">
	
                    
<a class="binder" href="https://www.telecompaper.com/account/content/binder">0</a>
                    <a class="binder_text" href="https://www.telecompaper.com/account/content/binder">Article Binder</a>
                
</div>
            </div>
        </div>
    </div>
</div>

<div class="edition_details showForMobile" style="display:none;">
    <div>
        Edition:
    </div>
    <div>
        <b><a href="">International</a></b>
    </div>
    <div>
        <b><a href="nederlands">Nederlands</a></b>
    </div>
    <div class="hr">
    </div>
    <div id="ctl00_header_loginUnknown2">
        <b><a id="ctl00_header_Linkbutton3" href="javascript:__doPostBack(&#39;ctl00$header$Linkbutton3&#39;,&#39;&#39;)">Log in</a></b>
    </div>
    
    <div>
        <div id="ctl00_header_UpdatePanel3">
	
            <a class="binder_text blue" href="https://www.telecompaper.com/account/content/binder">Article Binder</a>
            
<a class="binder" href="https://www.telecompaper.com/account/content/binder">0</a>
        
</div>
    </div>
    <div>
        <a href="https://www.telecompaper.com/about/this-website/products">Products</a>
    </div>
</div>
    
<div class="mainheader">
    <div class="no_stripes">
        <div id="headLogo"><a href="https://www.telecompaper.com/" title="Telecompaper">Telecompaper</a></div>
        
        <div id="ctl00_header_UpdateProgress2" style="display:none;">
	
            <div class="loading">
                <img src="/images/ajax_progress.gif" alt="Loading..." /> <strong>Loading...</strong>
                <div id="floatingBarsG">
                    <div class="blockG" id="rotateG_01">
                    </div>
                    <div class="blockG" id="rotateG_02">
                    </div>
                    <div class="blockG" id="rotateG_03">
                    </div>
                    <div class="blockG" id="rotateG_04">
                    </div>
                    <div class="blockG" id="rotateG_05">
                    </div>
                    <div class="blockG" id="rotateG_06">
                    </div>
                    <div class="blockG" id="rotateG_07">
                    </div>
                    <div class="blockG" id="rotateG_08">
                    </div>
                </div>
            </div>
        
</div>
    
        

        <div id="ctl00_header_searchPanel" class="searchPanel hideForMobile">
	
            <input name="ctl00$header$searchText" type="text" value="Search keywords" maxlength="100" id="ctl00_header_searchText" class="searchInput" onblur="if (this.value==&#39;&#39;){this.value=&#39;Search keywords&#39;}" onclick="if(this.value==&#39;Search keywords&#39;){this.value = &#39;&#39;}" /><input type="image" name="ctl00$header$defaultSearch" id="ctl00_header_defaultSearch" class="searchimg" src="../images/search.png" alt=" " align="top" />
        
</div>

        <div id="headCart"><a href="https://www.telecompaper.com/order/shoppingcart.aspx" id="ctl00_header_Cart3_cart" class="cart hideForMobile">0</a>
<a href="https://www.telecompaper.com/order/shoppingcart.aspx" class="cart_image"></a>
</div>
    </div>
</div>
<div class="clear"></div>
    
<div class="nav_mobile showForMobile">
    <div class="nav_sections">Sections</div>
    <div class="nav_subscriptions"><a href="https://www.telecompaper.com/international/subscriptions">Subscriptions</a></div>
    <div class="nav_search inactive"></div>
</div>
<div id="ctl00_header_mobileSearch" class="search_mobile showForMobile" style="display:none;">
	
    <div class="search_wrapper">
        <input name="ctl00$header$searchTextMobile" type="text" value="Search keywords" maxlength="100" id="ctl00_header_searchTextMobile" class="searchInput" onblur="if (this.value==&#39;&#39;){this.value=&#39;Search keywords&#39;}" onclick="if(this.value==&#39;Search keywords&#39;){this.value = &#39;&#39;}" /><input type="image" name="ctl00$header$defaultSearchMobile" id="ctl00_header_defaultSearchMobile" class="searchimg" src="../images/search.png" alt=" " align="top" />
    </div>

</div>

	<div id="ctl00_menuRow" class="menu_row1">
		<div id="ctl00_menuHome"><a href="https://www.telecompaper.com/international/news">Home</a></div>
		
		<div id="ctl00_menuMobile" class="selected"><a href="https://www.telecompaper.com/international/news/mobile">Wireless</a></div>
		
		<div id="ctl00_menuInternet"><a href="https://www.telecompaper.com/international/news/internet">Broadband</a></div>
		<div id="ctl00_menuInternetSpacer" class="spacer">:</div>
		<div id="ctl00_menuBroadcast"><a href="https://www.telecompaper.com/international/news/broadcast">Video</a></div>
		<div id="ctl00_menuBroadcastSpacer" class="spacer">:</div>
		<div id="ctl00_menuGeneral"><a href="https://www.telecompaper.com/international/news/general">General</a></div>
		<div id="ctl00_menuGeneralSpacer" class="spacer">:</div>
		<div id="ctl00_menuIT"><a href="https://www.telecompaper.com/international/news/it">IT</a></div>
		<div id="ctl00_menuITSpacer" class="spacer">:</div>
		<div id="ctl00_menuIndustryResources"><a href="https://www.telecompaper.com/industry-resources">Industry Resources</a></div>
		<div id="ctl00_menuIndustryResourcesSpacer" class="spacer">:</div>
		<div id="ctl00_menuJobs"><a href="https://www.telecompaper.com/jobs">Jobs</a></div>
		<div id="ctl00_menuJobsSpacer" class="spacer">:</div>
		<div id="ctl00_menuCalendar"><a href="https://www.telecompaper.com/international/calendar">Calendar</a></div>
		<div class="subscription"><a href="https://www.telecompaper.com/international/subscriptions">Subscriptions</a></div>
	</div>
	
	<div id="sideStripes">
		<div id="contentOuter">
			<div id="ctl00_UpdatePanel1">
	
				
	<div id="ctl00_TopContentPlaceHolder_group" class="top_group index_group">
		<div class="title_category"><div class="edition_image edition_mobile"></div>Wireless</div>
	</div>

			
</div>
			<div id="ctl00_contentSide">
				<div id="content">
					<div class="main">
						
						<div id="ctl00_MainUpdate">
	
						<span id="ctl00_debug"></span>
						<div class="clear"></div>
						
	
	

	<div id="ctl00_MainPlaceHolder_ArticlePanel">
		
		<div class="article">
			<h1>Apple gains smartphone share in most big markets in Q1, led by Germany, US</h1>
			<span class="source">Wednesday 28 April 2021 | 15:47 CET  | <span id="ctl00_MainPlaceHolder_pHeader" class="type">News</span></span>

            

			
			
            

            <div id="divHeightFix">
			    <div id="ctl00_MainPlaceHolder_divAbstract">
				    
				    
				    
				    <div class="content regular_content" id="pageContainer">
					    Apple grew its share of smartphone sales in several countries during the first quarter of 2021, driven by demand for its new iPhone 12 series, the latest figures from Kantar show. Android&#39;s share has been under pressure due to Huawei&#39;s reduced presence, but the Google system continued to add market share in China and Japan in Q1.&#160;
				    </div>
			    </div>

                
                
                
                
                
                <div id="ctl00_MainPlaceHolder_askRegister" class="askOuter askRegisterOuter">
                    <div class="askInner askRegisterInner">
		                <div style="padding:20px 20px 20px 30px;">
                            <div class="bLogo"></div>
                            <br />
                            <p class="h3red">Thank you for visiting Telecompaper</p>
                            <p>Sign up below to get access to the rest of this article and all the telecom news you need.</p>
                            <table class="register_table">
                                <tr valign="top">
                                    <td>
                                        <ul>
                                            <li>Register free and gain access to even more articles from Telecompaper. <a href="https://www.telecompaper.com/international/headlines?return=/news/apple-gains-smartphone-share-in-most-big-markets-in-q1-led-by-germany-us--1381205">Register here</a></li>
                                        </ul>
                                        <ul>
                                            <li>Subscribe and get unlimited access to Telecompaper&#8217;s full coverage, with a customised choice of news, commentary, research and alerts.</li>
                                        </ul>
                                        <br />
                                        <a href="https://www.telecompaper.com/international/subscriptions" class="button_blue button_red">Subscriptions</a>
                                    </td>
                                    <td>
                                        <div id="ctl00_MainPlaceHolder_Panel1">
			
                                            <p class="h4blue">Already registered?</p>
                                            <p><input name="ctl00$MainPlaceHolder$txtEmail1" type="text" maxlength="200" id="ctl00_MainPlaceHolder_txtEmail1" class="normal_input" placeholder="E-mail" style="width:200px;" /></p>
                                            <p><input name="ctl00$MainPlaceHolder$txtPassword" type="password" maxlength="200" id="ctl00_MainPlaceHolder_txtPassword" class="normal_input" placeholder="Password" style="width:200px;" /></p>
                                            <p><input id="ctl00_MainPlaceHolder_chkPersistLogin" type="checkbox" name="ctl00$MainPlaceHolder$chkPersistLogin" /><label for="ctl00_MainPlaceHolder_chkPersistLogin">Remember me</label></p>
                                            <p><input type="submit" name="ctl00$MainPlaceHolder$btnLogin" value="Login" id="ctl00_MainPlaceHolder_btnLogin" class="button_blue" /></p>
                                        
		</div>
                                    </td>
                                </tr>
                            </table>
                        </div>
                    </div>
	            </div>
            </div>

			
			
    		
			<br />

            
			
			

			<div>
                <hr class="gray" />
                

                <div class="addthis_sharing_toolbox"></div>

                <div style="height:8px;"></div>
            </div>

            <div id="ctl00_MainPlaceHolder_HeadlineRegistersMain1_Update1">
			
<div id="ctl00_MainPlaceHolder_HeadlineRegistersMain1_Default" class="collapsable headlines_collapsable">
				
    <div class="close_button" id="headlines_close">
    </div>
    
    <h5>Free Headlines in your E-mail</h5>

    <div id="ctl00_MainPlaceHolder_HeadlineRegistersMain1_originalText" class="regular_content">
					
        <p>Every day we send out a free e-mail with the most important headlines of the last 24 hours.
            
        </p>
    
				</div>
    
    

    <div id="ctl00_MainPlaceHolder_HeadlineRegistersMain1_divForm">
        
    </div>

    <p>
        <a href="https://www.telecompaper.com/international/headlines" class="button_blue">Subscribe now</a>
    </p>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $("#headlines_close").click(function () {
                $(".headlines_collapsable").slideUp();
                var existing = $.cookie("OfferPref", { raw: true });
                if (existing != null)
                    existing += "&";
                else
                    existing = "";
                $.cookie("OfferPref", existing + "ih=X", { expires: 30, path: '/', raw: true });
            });
        });
        
    </script>


			</div>

		</div>
			
			<table cellpadding="0" cellspacing="0" class="category_table">
				<tr valign="top">
					<td class="source" style="width:100px;">Categories:</td>
					<td><a href="https://www.telecompaper.com/international/news/mobile">Mobile &amp; Wireless</a></td>
				</tr>
				<tr id="ctl00_MainPlaceHolder_rowCompanies" valign="top">
			<td class="source">Companies:</td>
			<td>
						
								 <a href='https://www.telecompaper.com/search/index.aspx?search=Apple&amp;type=com'>Apple</a>
							
								 /  <a href='https://www.telecompaper.com/search/index.aspx?search=Google&amp;type=com'>Google</a>
							
								 /  <a href='https://www.telecompaper.com/search/index.aspx?search=Huawei&amp;type=com'>Huawei</a>
							
								 /  <a href='https://www.telecompaper.com/search/index.aspx?search=Oppo&amp;type=com'>Oppo</a>
							
								 /  <a href='https://www.telecompaper.com/search/index.aspx?search=Samsung&amp;type=com'>Samsung</a>
							
								 /  <a href='https://www.telecompaper.com/search/index.aspx?search=Xiaomi&amp;type=com'>Xiaomi</a>
							
					</td>
		</tr>
		
				<tr valign="top">
					<td class="source">Countries:</td>
					<td><a href="https://www.telecompaper.com/international/news/all/world">World</a></td>
				</tr>
			</table>

			<div class="article_options">
				<a href="#PlaceComment"><span class="lnk">:::</span> add a comment</a>
				
			</div>

			<div id="ctl00_MainPlaceHolder_divDossier" class="article_dossier">
				This article is part of dossier
				
						<h4><a href="https://www.telecompaper.com/dossiers/5g">5G</a></h4><span id="ctl00_MainPlaceHolder_RepeaterDossier_ctl00_spanComma">,</span>
					
						<h4><a href="https://www.telecompaper.com/dossiers/iphone-5">iPhone</a></h4>
					
				<div class="moreLink">
					<a href="https://www.telecompaper.com/dossiers"><span class="lnk">:::</span> more</a>
				</div>
				<div class="clear"></div>
			</div>

			<div id="ctl00_MainPlaceHolder_divComments" class="comments hasLinksInner">
				<a name="Comments"></a>
				
				
				
				
				
                <div>
			
				    <div id="ctl00_MainPlaceHolder_ArticleCommentSection" class="comment_input">
					    <br />
					    <a name="PlaceComment"></a>
					    <h2>Add comment</h2>

					    <textarea name="ctl00$MainPlaceHolder$FeedbackBody" rows="2" cols="20" id="ctl00_MainPlaceHolder_FeedbackBody" class="normal_input" autocomplete="off" onkeyup="if(this.value.length>2500)this.value=this.value.substr(0,2500);" onkeydown="if(this.value.length>2500)this.value=this.value.substr(0,2500);" style="width:100%;height:50px;">
</textarea>

					    <table cellpadding="0" cellspacing="0">
						    <tr>
							    <td class="left" style="padding:0px 10px 0px 0px;"><input name="ctl00$MainPlaceHolder$txtFirstName" type="text" maxlength="49" id="ctl00_MainPlaceHolder_txtFirstName" class="normal_input" autocomplete="off" placeholder="First name" style="width:100%;" /></td>
							    <td style="padding:0px 10px 0px 10px;"><input name="ctl00$MainPlaceHolder$txtLastName" type="text" maxlength="49" id="ctl00_MainPlaceHolder_txtLastName" class="normal_input" autocomplete="off" placeholder="Last name" style="width:100%;" /></td>
							    <td id="ctl00_MainPlaceHolder_divEmail" class="right" style="padding:0px 0px 0px 10px;"><input name="ctl00$MainPlaceHolder$txtEmail" type="text" maxlength="200" id="ctl00_MainPlaceHolder_txtEmail" class="normal_input" autocomplete="off" placeholder="your@e-mail.com" style="width:100%;" /></td>
			
						    </tr>
					    </table>
					    <div>
							<input type="submit" name="ctl00$MainPlaceHolder$submitFeedback" value="" id="ctl00_MainPlaceHolder_submitFeedback" class="button_blue fRight" style="display: none;visibility:hidden;" />
							<input type="button" value="Submit" class="button_blue fRight g-recaptcha" data-sitekey="6LcFoQEVAAAAABHGEiQVGcEmL7YWW0Oa2ztnL8yw" data-callback="onSubmitFeedback" />

						    
						
						    <div id="ctl00_MainPlaceHolder_divRegister" class="fRight asp_checkbox">
							    <input id="ctl00_MainPlaceHolder_chkRegister" type="checkbox" name="ctl00$MainPlaceHolder$chkRegister" /><label for="ctl00_MainPlaceHolder_chkRegister">Register an account with Telecompaper</label>
						    </div>
					    </div>

					    <div class="clear"></div>
					
					    
					    
					    
					    

					    <p class="source warning">We welcome comments that add value to the discussion. We attempt to block comments that use offensive language or appear to be spam, and our editors frequently review the comments to ensure they are appropriate. If you see a comment that you believe is inappropriate to the discussion, you can bring it to our attention by using the report abuse links. As the comments are written and submitted by visitors of the Telecompaper website, they in no way represent the opinion of Telecompaper.</p>
				    </div>
                
		</div>
			</div>
		</div>

        <br />
        <div id="ctl00_MainPlaceHolder_MainRelatedSection" class="maincol">

            <div id="ctl00_MainPlaceHolder_divRelatedContentMain" class="top_group top_stories clear">
                <h1 id="ctl00_MainPlaceHolder_mainHeading">Related</h1>
                <div class="clear"></div>
                
                        <div class="index_group">
                            <table class="layout_slim" cellpadding="0" cellspacing="0">
                                <tr valign="top">
                                    <td>
                                        
                                    </td>
                                    <td>
                                        <table cellpadding="0" cellspacing="0">
                                            <tr>
                                                <td colspan="2">
                                                    <h3><a href="https://www.telecompaper.com/news/1and1-expands-offer-of-apple-watches--1381217">1&amp;1 expands offer of Apple Watches </a></h3>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td><span class="source">Published 28 Apr 2021 17:28 CET | Germany</span></td>
                                                <td class="listBinder hideForMobile" valign="middle">
                                                    
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td colspan="2">
                                                    Germany&#39;s 1&amp;1 said it is expanding the portfolio of Apple Watches to include the Apple Watch Series 6 and the Apple Watch SE, now <span id="ctl00_MainPlaceHolder_RepeaterDetailsRelated_ctl00_ReadFull">...</span>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                </tr>
                            </table>
                        </div>
                        <div class="clear"></div>
                    
                        <div class="index_group">
                            <table class="layout_slim" cellpadding="0" cellspacing="0">
                                <tr valign="top">
                                    <td>
                                        <div id="ctl00_MainPlaceHolder_RepeaterDetailsRelated_ctl01_divImage" class="image hideForMobile" style="background-image:url(https://www.telecompaper.com/content/images/NewsContent/Tieners-mobiel-toestel-smartphone-klein.jpg);"><a href="https://www.telecompaper.com/news/smartphone-shipments-leap-24-to-340-million-in-q1--1380060"></a></div>
                                    </td>
                                    <td>
                                        <table cellpadding="0" cellspacing="0">
                                            <tr>
                                                <td colspan="2">
                                                    <h3><a href="https://www.telecompaper.com/news/smartphone-shipments-leap-24-to-340-million-in-q1--1380060">Smartphone shipments leap 24% to 340 million in Q1</a></h3>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td><span class="source">Published 20 Apr 2021 10:01 CET | World</span></td>
                                                <td class="listBinder hideForMobile" valign="middle">
                                                    
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td colspan="2">
                                                    Smartphone shipments leaped 24 percent year-on-year in the first quarter to 340 million units, driven by healthy demand from <span id="ctl00_MainPlaceHolder_RepeaterDetailsRelated_ctl01_ReadFull">...</span>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                </tr>
                            </table>
                        </div>
                        <div class="clear"></div>
                    
                        <div class="index_group">
                            <table class="layout_slim" cellpadding="0" cellspacing="0">
                                <tr valign="top">
                                    <td>
                                        
                                    </td>
                                    <td>
                                        <table cellpadding="0" cellspacing="0">
                                            <tr>
                                                <td colspan="2">
                                                    <h3><a href="https://www.telecompaper.com/news/kantar-reports-pick-up-in-smartphone-sales-in-q3-with-strong-demand-for-mid-tier-models--1358712">Kantar reports pick-up in smartphone sales in Q3, with strong demand for mid-tier models</a></h3>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td><span class="source">Published 21 Oct 2020 16:12 CET | World</span></td>
                                                <td class="listBinder hideForMobile" valign="middle">
                                                    
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td colspan="2">
                                                    Smartphone sales picked up in the third quarter compared to the previous three months in major markets, according to data from <span id="ctl00_MainPlaceHolder_RepeaterDetailsRelated_ctl02_ReadFull">...</span>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                </tr>
                            </table>
                        </div>
                        <div class="clear"></div>
                    
                        <div class="index_group">
                            <table class="layout_slim" cellpadding="0" cellspacing="0">
                                <tr valign="top">
                                    <td>
                                        
                                    </td>
                                    <td>
                                        <table cellpadding="0" cellspacing="0">
                                            <tr>
                                                <td colspan="2">
                                                    <h3><a href="https://www.telecompaper.com/news/xiaomi-overtakes-huawei-in-top-european-smartphone-markets-in-q2-kantar--1348414">Xiaomi overtakes Huawei in top European smartphone markets in Q2 - Kantar</a></h3>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td><span class="source">Published 29 Jul 2020 14:50 CET | Europe</span></td>
                                                <td class="listBinder hideForMobile" valign="middle">
                                                    
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td colspan="2">
                                                    Xiaomi has overtaken Huawei to become the third biggest smartphone brand in the top five markets in Europe, according to Q2 data <span id="ctl00_MainPlaceHolder_RepeaterDetailsRelated_ctl03_ReadFull">...</span>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                </tr>
                            </table>
                        </div>
                        <div class="clear"></div>
                    

                <div class="moreLink">
                    <a id="ctl00_MainPlaceHolder_lnkAll"></a>
                </div>
            </div>

            <div id="ctl00_MainPlaceHolder_NewsGroupForEdition_group" class="index_group clear">
    <table cellpadding="0" cellspacing="0" class="header_row">
        <tr>
            <td class="listTime"><div id="ctl00_MainPlaceHolder_NewsGroupForEdition_divEditionImage" class="edition_image edition_mobile"></div></td>
            <td><div class="header_side_stripe"><h2><a id="ctl00_MainPlaceHolder_NewsGroupForEdition_lnkContentType" href="https://www.telecompaper.com/international/news/mobile">Wireless</a></h2></div></td>
            <td class="listRss hideForMobile"><a href="http://feeds.feedburner.com/TelecompaperMobileWireless" id="ctl00_MainPlaceHolder_NewsGroupForEdition_lnkRSS"><span class="rss fRight"></span></a></td>
        </tr>
    </table>
    
    <table cellpadding="0" cellspacing="0" class="title_rows">
        
	            <tr valign="top">
	                <td class="listTime">16:59</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/oneplus-trims-prices-in-europe-to-sustain-sales-growth--1381219'>
                            <b>OnePlus trims prices in Europe to sustain sales growth</b>
	                    </a>
                        <br />
                        <span class="listType">
                            Europe | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">16:45</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/samsung-updates-galaxy-book-laptops-with-amoled-screens-5g-and-fast-charging--1381218'>
                            <b>Samsung updates Galaxy Book laptops with Amoled screens, 5G and fast charging</b>
	                    </a>
                        <br />
                        <span class="listType">
                            World | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">17:28</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/1and1-expands-offer-of-apple-watches--1381217'>
                            <b>1&amp;1 expands offer of Apple Watches </b>
	                    </a>
                        <br />
                        <span class="listType">
                            Germany | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">17:21</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/oppo-brings-earphone-enco-x-to-ukraine--1381215'>
                            <b>Oppo brings earphone Enco X to Ukraine</b>
	                    </a>
                        <br />
                        <span class="listType">
                            Ukraine | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">16:15</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/digi-international-combines-software-hardware-in-new-comprehensive-5g-system--1381212'>
                            <b>Digi International combines software, hardware into comprehensive 5G system</b>
	                    </a>
                        <br />
                        <span class="listType">
                            World | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">17:12</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/mts-offers-e-books-audiobooks-with-refreshed-mts-library-service--1381211'>
                            <b>MTS offers e-books, audiobooks with refreshed MTS Library service</b>
	                    </a>
                        <br />
                        <span class="listType">
                            Russian Federation | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">17:09</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/beeline-starts-new-smartphone-insurance-option--1381210'>
                            <b>Beeline starts new smartphone insurance option</b>
	                    </a>
                        <br />
                        <span class="listType">
                            Russian Federation | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">15:52</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/zte-usa-launches-blade-11-prime-lte-smartphone-priced-under-usd-200--1381207'>
                            <b>ZTE USA launches Blade 11 Prime LTE smartphone, priced under USD 200</b>
	                    </a>
                        <br />
                        <span class="listType">
                            United States | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">15:47</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/apple-gains-smartphone-share-in-most-big-markets-in-q1-led-by-germany-us--1381205'>
                            <b>Apple gains smartphone share in most big markets in Q1, led by Germany, US</b>
	                    </a>
                        <br />
                        <span class="listType">
                            World | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
	            <tr valign="top">
	                <td class="listTime">16:40</td>
	                <td>
	                    <a href='https://www.telecompaper.com/news/tele2-latvia-tests-5g-on-700-mhz--1381193'>
                            <b>Tele2 Latvia tests 5G on 700 MHz </b>
	                    </a>
                        <br />
                        <span class="listType">
                            Latvia | <a href="https://www.telecompaper.com/international/news">News</a>
                        </span>
	                </td>
                    <td class="listBinder hideForMobile" valign="middle">
                        
                        
                    </td>
	            </tr>
            
    </table>
    
    <div class="moreLink">
        <a id="ctl00_MainPlaceHolder_NewsGroupForEdition_lnkAll" href="https://www.telecompaper.com/international/news/mobile"><span class="lnk">:::</span> more wireless</a>
    </div>
</div>
        </div>
		
		<br />
		<br />
		<br />
		<br />
	
	</div>
	
	<script type="text/javascript">
		//<![CDATA[
		function EndRequestHandler() {
			if (returnObjById('ctl00_MainPlaceHolder_OnLoadJavaScript')) {
				eval(returnObjById('ctl00_MainPlaceHolder_OnLoadJavaScript').value);
				returnObjById('ctl00_MainPlaceHolder_OnLoadJavaScript').value = '';
			}

		    //Get the maximum width that the images can be
		    var maxwidth = $("#pageContainer").width();

		    $("#pageContainer img").each(function () {

		        if ($(this).attr("src").indexOf('/content/') != -1 && $(this).width() > maxwidth) //Resize image
		        {
		            var newheight = $(this).height() * (maxwidth / $(this).width())
		            $(this).css({ "height": newheight, "width": maxwidth, "cursor": "pointer" });
		        }

		        //Add a click handler to open image in new window
		        $(this).click(function () {
		            popImage($(this).attr("src"), $(this).attr('title'));
		            return false;
		        });
		    });

		    $(".makechart").each(function () {
		        var id = $(this).attr("id");
		        if ($("#" + id + "_usegradients").length == 0)
		            return;
		        var useGradients = $("#" + id + "_usegradients").val() == "1";
		        var colourByPoints = $("#" + id + "_cbp").val() == "1";
		        var colours = $("#" + id + "_colours").val();
		        var isDutch = $("#" + id + "_isdutch").val() == "1";
		        PrepareCharts(colours, useGradients, isDutch);
		        var seriesType = getSeriesType($("#" + id + "_seriestype").val());
		        var title = $("#" + id + "_title").val();
		        var subtitle = $("#" + id + "_subtitle").val();
		        var idTitleAlign = $("#" + id + "_idtitlealign").val();
		        var xAxisName = $("#" + id + "_xaxisname").val();
		        var yAxisName = $("#" + id + "_yaxisname").val();
		        var categoryNames = $("#" + id + "_categorynames").val();
		        var rotateCategoryNames = $("#" + id + "_rotatecategorynames").val() == "1";
		        var showYAxis = $("#" + id + "_showyaxis").val() == "1";
		        var yAxisMin = $("#" + id + "_yaxismin").val();
		        var yAxisMax = $("#" + id + "_yaxismax").val();
		        var yAxisTickInterval = $("#" + id + "_yaxistickinterval").val();
		        var yAxisMinorTickInterval = $("#" + id + "_yaxisminortickinterval").val();
		        var yAxisFormat = $("#" + id + "_axisformaty").val();
		        var idChartStacking = $("#" + id + "_idchartstacking").val();
		        var idChartLegend = $("#" + id + "_idchartlegend").val();
		        var idDataLabels = $("#" + id + "_iddatalabels").val();
		        var isDrillDown = $("#" + id + "_isdrilldown").val() == "1";
		        var isSemiCircle = $("#" + id + "_issemicircle").val() == "1";
		        var isDonut = $("#" + id + "_isdonut").val() == "1";
		        var isSpiderWeb = $("#" + id + "_isspiderweb").val() == "1";
		        var isDateTime = $("#" + id + "_xaxisdatetime").val() == "1";
		        var xAxisStep = parseInt($("#" + id + "_xaxisstep").val());
		        var decimalPlaces = parseInt($("#" + id + "_dp").val());
		        var seriesData = getSeries($("#" + id + "_seriesnames").val(), $("#" + id + "_seriespoints").val(), isDrillDown, categoryNames, idDataLabels, seriesType, idChartStacking, isDateTime, colours, isSpiderWeb, isDutch, decimalPlaces, colourByPoints);
		        var drillDownSeriesData = getDrillDownSeries($("#" + id + "_seriesdrilldown").val(), isDrillDown);
		        var chart = GetChart(id, seriesType, title, subtitle, idTitleAlign, xAxisName, yAxisName, categoryNames, rotateCategoryNames, yAxisMin, yAxisMax, yAxisTickInterval, yAxisMinorTickInterval, yAxisFormat, showYAxis, idChartStacking, idDataLabels, idChartLegend, seriesData, drillDownSeriesData, null, isSemiCircle, isDonut, isDateTime, true, isSpiderWeb, xAxisStep, isDutch, decimalPlaces);
		    });

		    if ($(".askOuter").length > 0) {
		        $(".askOuter").css({"top": 10 + $("#divHeightFix .regular_content")[0].offsetTop});
		        $("#divHeightFix").height($("#divHeightFix .regular_content")[0].offsetTop + $(".askOuter").height() + 55);
		    }
		}
		//]]>
	</script>
	<input type="hidden" name="ctl00$MainPlaceHolder$OnLoadJavaScript" id="ctl00_MainPlaceHolder_OnLoadJavaScript" />

						
</div>
						<div class="clear"></div>
						<br />
						



					</div>
					<div id="ctl00_side" class="side">
						

	<div id="ctl00_SidePlaceHolder_divRelatedArticles" class="related_box tabbedBox white_box content_box">
		<h3>Related Info</h3>
		<div class="index_group">
			
					<table cellpadding="0" cellspacing="0" class="title_rows ">
						<tr valign="top">
							<td>
								<a href='https://www.telecompaper.com/news/1and1-expands-offer-of-apple-watches--1381217'>
									<b>1&amp;1 expands offer of Apple Watches </b>
								</a>
								<br />
								<span class="listType">
									17:28 | Germany | <a href="https://www.telecompaper.com/international/news">News</a>
								</span>
							</td>
						</tr>
					</table>
				
					<table cellpadding="0" cellspacing="0" class="title_rows ">
						<tr valign="top">
							<td>
								<a href='https://www.telecompaper.com/news/smartphone-shipments-leap-24-to-340-million-in-q1--1380060'>
									<b>Smartphone shipments leap 24% to 340 million in Q1</b>
								</a>
								<br />
								<span class="listType">
									20 Apr | World | <a href="https://www.telecompaper.com/international/news">News</a>
								</span>
							</td>
						</tr>
					</table>
				
					<table cellpadding="0" cellspacing="0" class="title_rows ">
						<tr valign="top">
							<td>
								<a href='https://www.telecompaper.com/news/kantar-reports-pick-up-in-smartphone-sales-in-q3-with-strong-demand-for-mid-tier-models--1358712'>
									<b>Kantar reports pick-up in smartphone sales in Q3, with strong demand for mid-tier models</b>
								</a>
								<br />
								<span class="listType">
									21 Oct 2020 | World | <a href="https://www.telecompaper.com/international/news">News</a>
								</span>
							</td>
						</tr>
					</table>
				
					<table cellpadding="0" cellspacing="0" class="title_rows last_row">
						<tr valign="top">
							<td>
								<a href='https://www.telecompaper.com/news/xiaomi-overtakes-huawei-in-top-european-smartphone-markets-in-q2-kantar--1348414'>
									<b>Xiaomi overtakes Huawei in top European smartphone markets in Q2 - Kantar</b>
								</a>
								<br />
								<span class="listType">
									29 Jul 2020 | Europe | <a href="https://www.telecompaper.com/international/news">News</a>
								</span>
							</td>
						</tr>
					</table>
				
		</div>
		<div class="clear"></div>
	</div>
	<div id="ctl00_SidePlaceHolder_ctl00_bannerEnSide" class="dfp_banner">
	
<div id='div-gpt-ad-1416223490604-0'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1416223490604-0'); });
</script>
</div>

</div>



	
	<div id="ctl00_SidePlaceHolder_CBTabs1_block" class="gray_box">
    <h3>Market Commentary</h3>
    
    
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">23 Mar</td>
	            <td>
	                <a href='https://www.telecompaper.com/commentary/kpn-ramps-up-competition-on-ftth-market-with-new-joint-venture--1376991'>
	                    KPN ramps up competition on FTTH market with new joint venture
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">10 Mar</td>
	            <td>
	                <a href='https://www.telecompaper.com/commentary/tpnotes-delta-fiber-looks-to-accelerate-roll-out-reach-1-mln-premises-passed-by-year-end--1375183'>
	                    TP:Notes: Delta Fiber looks to accelerate roll-out, reach 1 mln premises passed by year-end
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">11 Jan</td>
	            <td>
	                <a href='https://www.telecompaper.com/commentary/deutsche-telekom-may-need-to-accept-a-lower-price-to-shift-t-mobile-netherlands--1368191'>
	                    Deutsche Telekom may need to accept a lower price to shift T-Mobile Netherlands
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">29 Dec 20</td>
	            <td>
	                <a href='https://www.telecompaper.com/commentary/preview-2021-what-will-t-mobile-netherlands-do-docsis-31-and-the-future-of-ziggo-movies-and-series--1367115'>
	                    Preview 2021: what will T-Mobile Netherlands do, Docsis 3.1 and the future of Ziggo Movies &amp; Series
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">15 Dec 20</td>
	            <td>
	                <a href='https://www.telecompaper.com/commentary/ftc-vs-facebook-whatsapp-or-instragram-sale-difficult-to-realise-and-not-likely-effective--1365807'>
	                    FTC vs Facebook: WhatsApp or Instragram sale difficult to realise and not likely effective
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <div class="rule"></div>
        <b><a id="ctl00_SidePlaceHolder_CBTabs1_NewsRepeater_ctl05_lnkMore" href="https://www.telecompaper.com/international/commentary"><span class="lnk">:::</span> more market commentary</a></b>
	

    <div class="clear"></div>
</div>
	<div id="ctl00_SidePlaceHolder_CBTabs2_block" class="gray_box">
    <h3>Background Articles</h3>
    
    
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">26 Apr</td>
	            <td>
	                <a href='https://www.telecompaper.com/background/last-week-in-telecoms-docsis-developments-climate-targets-and-audio-services--1380782'>
	                    Last week in telecoms: Docsis developments, climate targets and audio services
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">23 Apr</td>
	            <td>
	                <a href='https://www.telecompaper.com/background/netflix-q1-self-financing-thanks-to-pandemic-with-more-to-come-in-2021--1380627'>
	                    Netflix Q1: self-financing thanks to pandemic, with more to come in 2021
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">19 Apr</td>
	            <td>
	                <a href='https://www.telecompaper.com/background/last-week-in-telecoms-orange-faces-off-polygon-tele-columbus-and-orange-poland-find-fibre-investors--1379990'>
	                    Last week in telecoms: Orange faces off Polygon, Tele Columbus and Orange Poland find fibre investors
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">12 Apr</td>
	            <td>
	                <a href='https://www.telecompaper.com/background/nearly-half-dutch-households-have-smart-tvs-one-in-five-own-4k-tv--1379101'>
	                    Nearly half Dutch households have smart TVs, one in five own 4K TV
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <table cellpadding="0" cellspacing="0" class="table_100">
	        <tr valign="top">
	            <td class="listTime">12 Apr</td>
	            <td>
	                <a href='https://www.telecompaper.com/background/last-week-in-telecoms-manda-activity-picks-up-dt-invests-in-ftth-and-home-5g-and-more-clubhouse-copies--1379057'>
	                    Last week in telecoms: M&amp;A activity picks up, DT invests in FTTH and home 5G, and more Clubhouse copies 
	                </a>
	            </td>
	        </tr>
	    </table>
	
        <div class="rule"></div>
        <b><a id="ctl00_SidePlaceHolder_CBTabs2_NewsRepeater_ctl05_lnkMore" href="https://www.telecompaper.com/international/background"><span class="lnk">:::</span> more background articles</a></b>
	

    <div class="clear"></div>
</div>
	<div id="ctl00_SidePlaceHolder_SideCalendar1_block" class="content_box calendar_box white_box">
    <h3>
        <a id="cal_tab_1" class="cal_tab tab_active" onclick="ShowTab('cal_tab_1');return false;" href="#">Calendar</a>
        &nbsp;&nbsp;/&nbsp;&nbsp;
        <a id="cal_tab_2" class="cal_tab" onclick="ShowTab('cal_tab_2');return false;" href="#">Industry Events</a>
    </h3>

    <div id="cal_tab_1_c" class="cal_tab_c index_group">
        
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Bharti Airtel fiscal Q4</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Spotify Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Facebook Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Equinix Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Altice USA Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Mediatek Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Qualcomm fiscal Q2</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Extreme Networks fiscal Q3</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Yandex Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>ZTE Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Ribbon Communications Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>SK hynix Q1</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Apple fiscal Q2</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>MaxLinear Q1</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Oooredoo Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Verimatrix Q1</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Etisalat Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>China Telecom Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Samsung &#39;Galaxy Unpacked&#39; event</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>Telenet AGM</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>28 Apr</a>
                    </td>
	                <td>
	                    <span>RTL Group AGM</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Comcast Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>MTN Nigeria Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Digital Realty Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Nokia Q1 2020</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Telefonica Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Tecnotree Q1</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Swisscom Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Telenet Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Rovio Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Limelight Networks Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Silicom Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>CyrusOne Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>STMicroelectronics Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>CoreSite Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Neophotonics Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Skyworks Solutions Q2</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Amazon.com Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Casa Systems Q1</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Veon Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Doro Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>BCE Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Consolidated Communications Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Fortinet Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Samsung Electronics Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Twitter Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>American Tower Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Cogent Communications Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Dish Network Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Hrvatski Telekom Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/calendar'>29 Apr</a>
                    </td>
	                <td>
	                    <span>Millicom Q1 2021</span>
	                </td>
	            </tr>
	        </table>
	    
            <div class="rule"></div>
            <b><a href="https://www.telecompaper.com/international/calendar" id="ctl00_SidePlaceHolder_SideCalendar1_ThisWeekRepeater_ctl51_aMore"><span class="lnk">:::</span> More Calendar Items</a></b>
	    
    </div>
    <div id="cal_tab_2_c" class="cal_tab_c index_group" style="display:none;">
        
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5234'>30 Apr</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5234'>The Things Conference Smart Facilities & Compliance</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5225'>01 May</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5225'>The Future City</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5226'>25 May</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5226'>7th Annual Asia-Pacific Spectrum Management Conference</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5216'>26 May</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5216'>The SASE 2021 conference</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5220'>09 Jun</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5220'>BTF 2021 CX Summit</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5228'>15 Jun</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5228'>Telecoms World Middle East 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5223'>16 Jun</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5223'>OptiNet China Conference</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5213'>21 Jun</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5213'>International Telecoms week</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5227'>21 Jun</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5227'>16th Annual European Spectrum / Hybride congres</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5231'>30 Aug</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5231'>BIG 5G EVENT 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5232'>13 Sep</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5232'>5G and Beyond, Wireless, Telecommunication & IoT</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#4652'>15 Sep</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#4652'>Smart Home Expo</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5230'>20 Sep</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5230'>5G World 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5217'>05 Oct</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5217'>Digital Refining & Petrochemicals Summit 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5233'>12 Oct</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5233'>ITU Digital World 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5214'>16 Nov</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5214'>Telecoms World Asia</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5229'>23 Nov</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5229'>5G Expo Europe 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5215'>24 Nov</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5215'>Digi Tech Asean Thailand</a>
	                </td>
	            </tr>
	        </table>
	    
            <table cellpadding="0" cellspacing="0" class="table_100">
	            <tr valign="top">
	                <td class="listTime calTime">
                        <a href='https://www.telecompaper.com/international/industry-events#5224'>24 Nov</a>
                    </td>
	                <td>
	                    <a href='https://www.telecompaper.com/international/industry-events#5224'>Digitech ASEAN Thailand 2021</a>
	                </td>
	            </tr>
	        </table>
	    
            <div class="rule"></div>
            <b><a href="https://www.telecompaper.com/international/industry-events" id="ctl00_SidePlaceHolder_SideCalendar1_RepeaterEvents_ctl19_aMore"><span class="lnk">:::</span> More Industry Events</a></b>
	    
    </div>

    <div class="clear"></div>
</div>
	

<div class="block_social">
    <table cellpadding="0" cellspacing="0">
        <tr>
            <td class="icon name">
                <div class="social_twitter"></div>
                Twitter
            </td>
            <td class="link">
                <a href="http://twitter.com/#!/telecompaper" id="ctl00_SidePlaceHolder_Social_lnkTwitter" class="hideForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> follow Telecompaper on Twitter</a>
                <a href="http://twitter.com/#!/telecompaper" id="ctl00_SidePlaceHolder_Social_lnkTwitterMobile" class="showForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> follow</a>
            </td>
        </tr>
        <tr>
            <td class="icon name">
                <div class="social_facebook"></div>
                Facebook
            </td>
            <td class="link">
                <a href="http://www.facebook.com/telecompaper" id="ctl00_SidePlaceHolder_Social_lnkFacebook" class="hideForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> like Telecompaper on Facebook</a>
                <a href="http://www.facebook.com/telecompaper" class="showForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> like</a>
            </td>
        </tr>
        <tr>
            <td class="icon name">
                <div class="social_linkedin"></div>
                LinkedIn
            </td>
            <td class="link">
                <a href="http://www.linkedin.com/company/telecompaper" id="ctl00_SidePlaceHolder_Social_lnkLinkedIn" class="hideForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> connect with Telecompaper on LinkedIn</a>
                <a href="http://www.linkedin.com/company/telecompaper" class="showForMobile" target="_blank" rel="nofollow noopener noreferrer"><span class="lnk">:::</span> connect</a>
            </td>
        </tr>
        <tfoot>
            <tr>
                <td class="name">
                    Free Headlines
                </td>
                <td class="link">
                    <a href="https://www.telecompaper.com/international/headlines" id="ctl00_SidePlaceHolder_Social_lnkHeadlines"><span class="lnk">:::</span> subscribe now</a>
                </td>
            </tr>
        </tfoot>
    </table>

</div>


    
<div id="ctl00_SidePlaceHolder_ctl04_bannerEnSideLower" class="dfp_banner">
	
<div id='div-gpt-ad-1416223490604-1'>
<script type='text/javascript'>
    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1416223490604-1'); });
</script>
</div>

</div>



					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="clear"></div>

	<div id="clearer"></div>
	</div>
	
	
<div id="footer">
    <div id="ctl00_footer_nocrawlers">
        <div class="footer_mobile">
            <div id="footer_about">
                <h5>Telecompaper
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>
                        We have been keeping professionals in the telecoms industry up-to-date since 2000. Telecompaper is a well respected, independent research and publishing company focussed on the telecommunications industry.
                    </p>
                    <p>
                        <span class="tp">tp:</span><span class="news">news</span><br />
                        <span class="tp">tp:</span><span class="research">research</span><br />
                        <span class="tp">tp:</span><span class="events">events</span><br />
                    </p>
                </div>
            </div>

            <div id="footer_nav">
                <h5>This Site
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    
                    <a href="https://www.telecompaper.com/account/index.aspx">My account</a><br />
                    <a href="https://www.telecompaper.com/account/newsalert.aspx">Alerts</a><br />
                    <a href="https://www.telecompaper.com/international/subscriptions">Subscriptions</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/products">Products</a><br />
                    <a href="https://www.telecompaper.com/international/iphone">iPhone app</a><br />
                    <a href="https://www.telecompaper.com/international/syndication">Syndication</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/faq">FAQ / Help</a><br />
                    <a href="https://www.telecompaper.com/about/this-website/advertising">Advertise</a><br />
                    <a href="https://www.telecompaper.com/about/this-website">Press</a><br />
                    <a href="https://www.telecompaper.com/about/telecompaper/contact">Contact</a><br />
                    <a href="https://www.telecompaper.com/about/telecompaper/jobs">Jobs</a><br />
                    <a href="https://www.telecompaper.com/international/industry-events">Industry events</a><br />
                </div>
            </div>

            <div id="footer_contact">
                <h5>Contact Information
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>
                        <b>Corporate HQ</b><br />
                        Standerdmolen 20-III<br />
                        3995 AA Houten<br />
                        The Netherlands<br />
                    </p>
                    <p>
                        Phone: +31 30 6349600<br />
                        Fax: +31 30 6349699<br />
                    </p>
                </div>
            </div>
            
            <div id="footer_legal">
                <h5>Legal Information
                    <span class="footer_arrow down"></span>
                </h5>
                <div class="footer_content">
                    <p>&copy; 2000 - 2021 Telecom.paper BV. All rights reserved.
                    Telecompaper is a trademark of Telecom.paper BV. No part of this site can be reproduced without 
                    the expressed permission of Telecom.paper BV. Our General Terms and Conditions can be found <a href="https://www.telecompaper.com/order/termsconditions.aspx">here</a>.</p>
                    <p>
                        <a href="https://www.telecompaper.com/about/privacy-policy">Privacy Policy</a><br />
                        <a href="https://www.telecompaper.com/info/gdpr-information">GDPR Information</a><br />
                        <a href="https://www.telecompaper.com/about/this-website/cookie-policy">Cookie Statement</a><br />
                        <a href="https://www.telecompaper.com/order/termsconditions.aspx">Terms and Conditions</a><br />
                    </p>
                    <div class="bLogo hideForMobile"></div>
                </div>
            </div>

            <div class="bLogo showForMobile"></div>
            <br />
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $(".cookie_bar").click(function () {
            $.cookie("cookie_ok", "akkord", { expires: 365, path: "/" });
            $(".cookie_bar").fadeOut();
        });
        if ($.cookie("cookie_ok") == null) {
            $(".cookie_bar").show();
        }
    });
</script>
<div class="cookie_bar" style="display:none;">
    <div>
        OK
    </div>
    <span>
        For optimum operation, this website makes use of cookies. For more information click <a href="https://www.telecompaper.com/about/this-website/cookie-policy">here</a>.
    </span>
</div>
	
	</div><!--container-->
	</form>
</body>
</html>